D-Safe - Voting service not working – Detalles del incidente

Experimentando una interrupción parcial

Voting service not working

Resuelto
Interrupción menor
Iniciado el hace más de 3 añosDuró alrededor de 2 horas
Actualizaciones
  • Resuelto
    Resuelto

    El incidente ha sido resuelto, está todo funcionando como de normal. We just resolved this incident.

  • Investigando
    Investigando

    Nuestro servicio que lleva la gestión de los votos del bot está experimentando algunas fallas en responder, lo estamos investigando. Our service that handles the management of bot votes is experiencing some failures to respond, we are investigating this.