D-Safe - Bot restarting - 10m – Detalles del incidente

Experimentando una interrupción parcial

Bot restarting - 10m

Resuelto
Interrupción mayor
Iniciado el hace más de 3 añosDuró 4 minutos

Afectado

D-Safe

Interrupción mayor de 4:58 PM a 5:01 PM

Shard #0

Interrupción mayor de 4:58 PM a 5:01 PM

Shard #1

Interrupción mayor de 4:58 PM a 5:01 PM

Shard #2

Interrupción mayor de 4:58 PM a 5:01 PM

Shard #3

Interrupción mayor de 4:58 PM a 5:01 PM

Shard #4

Interrupción mayor de 4:58 PM a 5:01 PM

Actualizaciones
  • Resuelto
    Resuelto

    El bot ya es estable, gracias por su paciencia. The bot is now stable, thank you for your patience.

  • Investigando
    Investigando

    El bot se está reiniciando para introducir la solución temporal a un bug. The bot is being restarted to introduce a temporary bug fix.